<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Imagetoolbar" content="no" /><title>エッセイ　私の「縁は異なもの」3 - 大法輪閣 </title>
<meta name="keywords" content="大法輪閣,お知らせ,詳細,エッセイ　私の「縁は異なもの」3" />
<meta name="description" content="エッセイ　私の「縁は異なもの」3お知らせ詳細をご覧いただけます。" />
<link href="../css/common.css" rel="stylesheet" type="text/css" media="all" /><link href="../css/lower.css" rel="stylesheet" type="text/css" media="all" />
<link href="../css/print.css" rel="stylesheet" type="text/css" media="print" />
<link rel="alternate" type="application/rss+xml" title="" href="../rss/news/" />
<script type="text/javascript" src="../js/jquery-1.9.0.min.js" charset="UTF-8"></script>
<script type="text/javascript" src="../js/jquery.tile.js" charset="UTF-8"></script>
<script type="text/javascript" src="../js/jquery.pagescroller.js" charset="UTF-8"></script>
<script type="text/javascript" src="../js/jquery.rollover.js" charset="UTF-8"></script>
<script type="text/javascript" src="../js/common.js"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39499613-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>
<body>
	<a id="pagetop" name="pagetop"></a>
	<div id="page">
		<div id="container">
<!--ヘッダー部　ここから-->
			<div id="buzzword"></div>
			<div id="header">
				<div id="logo"><a href="../">大法輪閣</a></div>
				<div id="hnavi">
					<div id="hnaviSearch" class="hnaviInner">
						<div class="contentsWrapper">
							<div class="contents">
								<div class="entryWrapper">
									<div class="entry">
										<p><img src="../images/common/hnavi_search_title.gif" alt="書籍検索" /></p>
										<form action="../search/" method="get">
											<select name="search_menu" id="hnaviSearchMenu">
												<option value="keyword">キーワード</option>
												<option value="title">タイトル</option>
												<option value="author">著者名</option>
												<option value="isbn">ISBN</option>
											</select>
											<input type="hidden" name="type" value="type1" />
											<input type="text" name="search_word" value="" id="hnaviSearchWord" />
											<input type="image" src="../images/common/btn_hnavi_search.gif" alt="検索" id="hnaviSearchSubmit" />
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div id="hnaviLink" class="hnaviInner">
						<div class="contentsWrapper">
							<div class="contents">
								<div class="entryWrapper">
									<div class="entry">
										<p class="home"><a href="../">ホーム</a></p><p class="cart"><a href="../cart/">カートを見る</a></p><p><a href="../company/cc757.html">サイトポリシー</a></p><p><a href="../company/cc754.html">ご注文方法</a></p><p><a href="../contact/">お問い合わせ</a></p>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>			</div><!--ヘッダー部　ここまで-->
<!--グローバルナビ部　ここから-->
			<div id="gnavi" class="num6">
				<ul>
					<li><a href="../"><img src="../images/common/gnavi1.jpg" alt="書籍" /></a></li>
					<li><a href="../monthly/"><img src="../images/common/gnavi5.jpg" alt="月刊『大法輪』" /></a></li>
					<li><a href="../butu/"><img src="../images/common/gnavi2.jpg" alt="仏教関連商品" /></a></li>
					<li><a href="../news/n17371.html"><img src="../images/common/gnavi6.jpg" alt="web 輪蔵" /></a></li>
					<li><a href="../search/"><img src="../images/common/gnavi4.jpg" alt="検索" /></a></li>
					<li><a href="../news/"><img src="../images/common/gnavi3.jpg" alt="お知らせ" /></a></li>
					<li><a href="../company/cc750.html"><img src="../images/common/gnavi7.jpg" alt="会社情報" /></a></li>
				</ul>			</div>
<!--グローバルナビ部　ここまで-->
<!--パンくず部　ここから-->
			<div id="path"><a href="../">ホーム</a>&nbsp;&gt;&nbsp;<a href="./">お知らせ</a>&nbsp;&gt;&nbsp;<span>エッセイ　私の「縁は異なもの」3</span></div>

<!--パンくず部　ここまで-->
<!--コンテンツ部　ここから-->
			<div id="contents">
				<div id="main">
					<div class="section">
						<div class="sectionInner">
							<div class="contentsWrapper">
								<div class="title">
									<div class="titleInner">
										<h1 class="headline01">エッセイ　私の「縁は異なもの」3</h1>
									</div>
								</div>
								<div class="contents">
									<div class="entryWrapper">
										<div class="entry cms">
											<p><img style="width: 469px; height: 123px;" src="data:image/png;base64,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" alt="" width="568" height="244" /></p>
<p style="text-align: center;"><span style="font-size: medium;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;"><span style="color: #993300;"><span style="font-size: small;">エッセイ</span>　<strong>私の「縁は異なもの」3</strong></span><br /></span></span></p>
<p style="text-align: center;"><span style="font-size: medium;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;"><span style="color: #993300;">&nbsp;</span></span></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">女子高校　</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">&nbsp;</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">&nbsp;&nbsp; 四月が近付くと、およそ四十年前の高校の入学式を思い出す。東京都世田谷区の私立青葉女子学園高校に入学したのである。入学式会場の講堂は、見渡す限り女の子の制服姿で埋め尽くされた。ざっと千人もの新入生が集まっていた。普通科、商業科合わせて二十一クラスの生徒達だった。戦後のベビーブームの世代である。小学校の入学式から、たくさんの同い年の子供が集まることには馴れていた。小学校も中学校も、地元の公立であった。しかし女の子だけとなり、それも千人となると様子が違っていたのである。女の子ばかりの人いきれは、私もその中の一人でありながらあまりに息苦しかった。何よりも雀のさえずりのような声に圧倒された。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　「これはこまる」</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　私は心の中でそうつぶやき続けていた。男の子のいないあまたの女の子達ばかりの学校は、とても我慢できなさそうに思われた。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　「その制服、なかなかいいわよ」</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　入学式の朝白い丸衿の制服姿の私をみて、母がいった。確かにスチュワーデスのようで、かたちは悪くないのである。しかしその時は、せめて制服だけでも都立高校と同じ背広型であってほしいと考えていた。つまりわが家が母子家庭でお金がないせいもあったけれど、最初から私立女子高にいきたいという気持ちはまるでなかった。都立高校に落ちて、仕方なく入ったのである。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　入学式の予感通り、学校は苦痛だった。「ワアー」「キャア」という何か事あるごとの女子集団の笑い声に、なじめないままであった。一人だけ浮いていた。週一回の坐禅の日だけが、楽しみだった。青葉学園は、道元の教えを大切にする曹洞宗の学校だったのである。講堂の板の間で正座して、しばし眼をつぶる。すると心はどこ迄もやすらかになるように思われた。坐禅の時には本当は眼をつぶってはいけない、仏像と同じように半分眼を開いたまま心を空にすると知ったのは、ほんの三年前のことである。筑摩書房から『正法眼蔵』読解が刊行された折り、著者の森本和夫先生から教えていただいた。森本先生は、私の大学時代の第二外国語のフランス語の先生でもあられた。こちらも全然勉強しなかった。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　「日本の元首相が坐禅を組みながら眼をつぶっている写真をみて、当時のミッテラン大統領がこれはおかしいといった。彼は、パリで修行をしていました」そのようにいわれた。フランスの各地に、坐禅の道場があるという。『正法眼蔵』は、実存哲学とつながりがあると考えられているようだった。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　「まあ、眼をつぶってはいけなかったのですか。それはむつかしい」私は森本先生の長い年月変わらない温顔をみつめながら、心の中で溜息をついていた。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">　しかしよく思い出してみると、眼をしっかり閉じることなく坐禅をしていた日もあったのだった。しかしそのような時、私の心は空ではなかった。講堂の片隅からそっと壇上で坐禅中のさる先生の後姿に眼を向けていた。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: medium;">坐禅がご担当のその先生のお名前は、今すぐには浮かんでこない。しかし先生のおはきになった靴下の裏が、それは綺麗に繕われていたことだけははっきりと覚えているのである。新派の芝居にでてくるようないなせな感じのする中年の先生であったからなおのこと、そこに眼がいったのである。清らかな足許に思われた。</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: medium;">　「あの先生の奥さまは、青葉の教え子なのよ」或る日講堂で、隣に座った子がそのように耳打ちをした。</span><span style="font-size: medium;">鏑木</span><span style="font-size: medium;">清方（かぶらぎ　きよたか）描く明治時代の樋口一葉の肖像画のようにひっそりとあかりの下で繕い物をする奥さまの姿が浮かんできた。私は急に壇上の先生を好きになった。</span></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: medium;">　二学期になってまもない頃、突然坐禅の先生が、空の上にいかれた。脳溢血であった。講堂でお別れの会があった。一年生を中心に千人以上の女の子の間から、すすり泣きの声が漏れた。私も泣いた。女の子全員が、同じ思いでいることを感じた。その中をまだ若い奥さまが赤ちゃんを抱っこして、もう一方の手で小さなお嬢さんの手を引きながら退場された。思い浮かべていた通りのつつましい奥さまだった。あの方が卒業生なのだ。この学</span><span style="font-size: medium;">校に入ってよかったと、いつしか思うようになった。〔平成19年『大法輪』4月号掲載〕</span></span><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: medium;">&nbsp;</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: times new roman,times; font-size: medium;">太田治子（おおた・はるこ）神奈川県生まれ。父は作家・太宰治。母は太田静子。&nbsp;</span><span style="font-family: times new roman,times;">&nbsp;</span></p>
<p><span style="font-family: times new roman,times; font-size: medium;">ＮＨＫ「日曜美術館」初代司会アシスタント。高校2年の時、生い立ちの記『十七歳のノート』を発表。67年紀行文『津軽』で婦人公論読者賞受賞。『心映えの記』で第一回坪田譲治文学賞受賞。『母の万年筆』、『万里子とわたしの美術館』、『恋する手』、近著に『石の花　林芙美子の真実』『時こそ今は』（ともに筑摩書房）、『明るい方へ父・太宰治と母・太田静子』『夢さめみれば日本近代洋画の父・浅井忠』（ともに朝日新聞出版）など著書多数。</span><span style="font-family: Century; font-size: medium;">&nbsp;</span></p>
										</div>
									</div>
								</div>
							</div>
						</div>
						<p class="pagetop"><a href="#pagetop">このページのトップへ</a></p>
					</div>
									</div>
				<div id="lnavi">
										<div id="lnaviNews" class="section categoryStructure">
						<div class="sectionInner">
							<div class="contentsWrapper">
								<div class="title">
									<h2>お知らせ</h2>
									<div class="rss"><a href="../rss/news/"><img src="../images/common/icon_rss.gif" alt="RSS" /></a></div>
								</div>
								<div class="contents">
									<div class="entryWrapper">
																														<div class="entry" style="display:none;">
																															<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1432.html" class="category"><img src="../images/common/icon_news_event.gif" alt="" /></a>&nbsp;<a href="../news/nc1432.html">イベント情報</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry" style="display:none;">
																															<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1433.html" class="category"><img src="../images/common/icon_news_pr.gif" alt="" /></a>&nbsp;<a href="../news/nc1433.html">メディアで紹介されました</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry" style="display:none;">
																															<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1434.html" class="category"><img src="../images/common/icon_news_bookstore.gif" alt="" /></a>&nbsp;<a href="../news/nc1434.html">書店様向け情報</a>
																																																																							<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1435.html" class="category"><img src="../images/common/icon_news_bookstore.gif" alt="" /></a>&nbsp;<a href="../news/nc1435.html">注文書</a>
																						</li>
																																																																								<li class="categoryName last" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1436.html" class="category"><img src="../images/common/icon_news_bookstore.gif" alt="" /></a>&nbsp;<a href="../news/nc1436.html">店頭POP</a>
																																																				</li>
											</ul>
																																</li>
																															</ul>
										</div>
																																								<div class="entry" style="display:none;">
																															<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1437.html" class="category"><img src="../images/common/icon_news_reprint.gif" alt="" /></a>&nbsp;<a href="../news/nc1437.html">重版情報</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry" style="display:none;">
																															<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1438.html" class="category"><img src="../images/common/icon_news_errata.gif" alt="" /></a>&nbsp;<a href="../news/nc1438.html">正誤表</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry" style="display:none;">
																															<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1439.html" class="category"><img src="../images/common/icon_news_recruit.gif" alt="" /></a>&nbsp;<a href="../news/nc1439.html">採用情報</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li class="categoryName"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc2862.html" class="category"><img src="../images/common/icon_news.gif" alt="" /></a>&nbsp;<a href="../news/nc2862.html">定期購読特典</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li class="categoryName"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1452.html" class="category"><img src="../images/common/icon_news.gif" alt="" /></a>&nbsp;<a href="../news/nc1452.html">月刊『大法輪』 特集一覧</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li class="categoryName"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc2270.html" class="category"><img src="../images/common/icon_news.gif" alt="" /></a>&nbsp;<a href="../news/nc2270.html">新企画のご案内</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry" style="display:none;">
																															<ul>
																						<li class="categoryName" style="display:none;"><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../news/nc1648.html" class="category"><img src="../images/common/icon_news.gif" alt="" /></a>&nbsp;<a href="../news/nc1648.html">休業日のお知らせ</a>
																																																														</li>
																															</ul>
										</div>
																													</div>
								</div>
							</div>
						</div>
					</div>
															<div id="lnaviGenre" class="section">
						<div class="sectionInner">
							<div class="contentsWrapper">
								<div class="title">
									<h2>ジャンル</h2>
								</div>
								<div class="contents">
									<div class="entryWrapper">
																														<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4002.html">書籍</a>
																																																																							<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4364.html">仏教入門・実用</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4365.html">釈尊・仏教思想</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4366.html">浄土</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4367.html">浄土教</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4368.html">上座仏教</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4369.html">密教</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4370.html">日蓮宗</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4371.html">禅</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4372.html">その他</a>
																																																				</li>
											</ul>
																																</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4003.html">月刊『大法輪』</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4004.html">仏教関連商品</a>
																																																																							<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4005.html">リスト</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4360.html">仏像</a>
																																																																							<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4361.html">リアル仏像</a>
																																																				</li>
											</ul>
																																</li>
																																																														<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4362.html">CD</a>
																						</li>
																																																																								<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/g4363.html">DVD</a>
																																																				</li>
											</ul>
																																</li>
																															</ul>
										</div>
																													</div>
								</div>
							</div>
						</div>
					</div>
															<div id="lnaviSeries" class="section">
						<div class="sectionInner">
							<div class="contentsWrapper">
								<div class="title">
									<h2>シリーズ</h2>
								</div>
								<div class="contents">
									<div class="entryWrapper">
																														<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4465.html">オンデマンド版　　　　　　　　　　　正法眼蔵全講</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4466.html">オンデマンド版　　　　　　　　　　　大日本佛教全書</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4467.html">オンデマンド版　　　　　　　　　　　　昭和新纂國譯大藏經</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s7224.html">オンデマンド版　　　　　　　　　　　　日本大藏経　　　</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4468.html">オンデマンド版　　　　　　　　　　　　曽我量深選集</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4469.html">オンデマンド版　　　　　　　　　　　　曽我量深講義集</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4470.html">オンデマンド版　　　　　　　　　　　　安田理深講義集</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s5143.html">オンデマンド新装版　　　　　　　　『澤木興道』全集</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s6914.html">オンデマンド版　　　　　　　　　　　　大無量寿経講義</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s7239.html">曽我量深 講話録</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4471.html">リアル仏像　スタンダード</a>
																																																														</li>
																															</ul>
										</div>
																																								<div class="entry">
																															<ul>
																						<li><a href="javascript:void(0);" class="switch">&nbsp;</a><a href="../search/s4472.html">リアル仏像　　　　　　　　　TANACOCORO</a>
																																																														</li>
																															</ul>
										</div>
																													</div>
								</div>
							</div>
						</div>
					</div>
															<div id="lnaviBanner" class="section">
						<div class="sectionInner">
							<div class="contentsWrapper">
								<div class="contents">
									<div class="entryWrapper">
																				<div class="entry ">
											<p><a href="http://www.daihorin-kaku.com/files/sawaki-zensyu.pdf"><img src="/images/banner/609.png" alt="澤木興道全集" /></a></p>
										</div>
																				<div class="entry ">
											<p><a href="http://www.daihorin-kaku.com/files/dainihon-naiyou.pdf"><img src="/images/banner/529.jpg" alt="大日本パンフ" /></a></p>
										</div>
																				<div class="entry ">
											<p><a href="http://www.daihorin-kaku.com/files/nihon-daizo.pdf"><img src="/images/banner/1105.png" alt="日本大蔵経" /></a></p>
										</div>
																				<div class="entry ">
											<p><a href="http://www.daihorin-kaku.com/files/syouwasinsan-kokuyaku.pdf"><img src="/images/banner/587.png" alt="昭和新纂パンフ" /></a></p>
										</div>
																				<div class="entry ">
											<p><a href="http://www.bukkyosho.gr.jp/" target="_blank"><img src="/images/banner/511.jpg" alt="仏教書総目録刊行会" /></a></p>
										</div>
																				<div class="entry ">
											<p><a href="http://www.de-hon.ne.jp/digital/" target="_blank"><img src="/images/banner/648.jpg" alt="デジタルｅ-ｈｏｎ" /></a></p>
										</div>
																				<div class="entry ">
											<p><a href="http://comiclife.jp" target="_blank"><img src="/images/banner/649.PNG" alt="スマートブックストア" /></a></p>
										</div>
																				<div class="entry lastItem">
											<p><a href="http://daizoshuppan.azurewebsites.net/"><img src="/images/banner/792.png" alt="大蔵出版" /></a></p>
										</div>
																			</div>
								</div>
							</div>
						</div>
					</div>
															<div id="lnaviPublisher" class="section">
						<div class="sectionInner">
							<div class="contentsWrapper">
								<div class="contents">
									<div class="entryWrapper">
										<div class="entry">
											<h3>大法輪閣</h3>											<h4>ダイホウリンカク</h4>											<div class="info">
												<p>〒150-0011</p>												<p>東京都渋谷区東2-5-36　大泉ビル</p>												<p>TEL：03-5466-1401</p>												<p>FAX：03-5466-1408</p>											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
									</div>
			</div>
<!--コンテンツ部　ここまで-->
<!--フッター部　ここから-->
			<div id="footer">
				<div id="fnavi">
					<ul>
						<li><a href="../">書籍</a></li><li><a href="../butu/">仏教関連商品</a></li><li><a href="../news/">お知らせ</a></li><li><a href="../search/">検索</a></li><li><a href="../monthly/">月刊『大法輪』</a></li><li><a href="../company/cc750.html">会社情報</a></li><li class="lastItem"><a href="../company/cc756.html">サイトマップ</a></li>
					</ul>
				</div>
				<div id="copyright">Copyright DAIHORIN-KAKU. このサイトに掲載されている文章、写真などの無断利用を禁じます。</div>
			</div><!--フッター部　ここまで-->
		</div>
	</div>
</body>
</html>